Neuer Motor: "Tock" und der Verteiler-Antrieb...

Benutzeravatar
Rolf Stein
Stammposter
Beiträge: 1641
Registriert: Mo Feb 22, 2010 8:52 pm
Wohnort: 55767 Rinzenberg
Kontaktdaten:

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Rolf Stein » Sa Mai 04, 2019 5:43 pm

Andreas ist die Schwungscheibe richtig fest ????

Rolf.
Karmann- Servicestation. [/img][/url]
https://plus.google.com/photos/10848987 ... 9527174993

]Einen Karmann Ghia besitzen oder daran arbeiten ist besser als ein Therapeut !

Benutzeravatar
Michael Bär
Stammposter
Beiträge: 3472
Registriert: Mo Feb 26, 2007 9:41 am
Wohnort: 44... / NRW
Kontaktdaten:

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Michael Bär » Sa Mai 04, 2019 6:46 pm

...dazu passend: Anlasserwelle zieht wieder komplett ein?

Michael
Karmann Ghia - der Italiener unter den Volkswagen
Bild

Benutzeravatar
Rolf-Stephan Badura
Site Admin
Beiträge: 3093
Registriert: Mo Feb 26, 2007 12:09 am
Wohnort: 13503 Berlin
Kontaktdaten:

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Rolf-Stephan Badura » Sa Mai 04, 2019 6:50 pm

Mensch Andreas...

Deine Story bleibt hier spannender als jeder Hitchcock oder Tatort... :shock:
ich trau mich gar nicht mehr spät abends hier reinzulesen, um nicht von klopfenden Alpträumen gebeutelt zu werden.

Ich drück Dir die Daumen, dass Du die Lösung noch "einfach" findest ohne den Block auseinanderzureißen...
-Das Tocken ist im Leerlauf ca. 1x pro Sekunde, manchmal auch ein "Doppeltock", manchmal setzt es aus
Das ist irgendwie weit weg von vielen drehzahlabhängigen Erscheinungen.
Als ob etwas Spiel hat und auf einer Welle gezogen wird, bis es zurückspringt oder geschubst wird in Idealposition...
Ich tippe derzeit auf Nockenwelle.
sondern durch die Materialausdehnung geht irgendwo was drinnen an.
Aber vieles wäre auch drehzahlabhängiger hörbar und nicht im 1s Takt.
Oder hast Du irgendwelche Öldruckregelkolben von 'ner alten Dampfmaschine verbaut? :wink:

Grüße,

Andreas Bergbauer
Stammposter
Beiträge: 9064
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Andreas Bergbauer » Sa Mai 04, 2019 10:12 pm

Eine lockere Schwungscheibe hatte ich mal vor Jahrzehnten.
Da ist literweise das Öl rausgelaufen, bis die Kupplung eine Ölbadkupplung war, aber gehört hat man nichts.
Die ist jetzt mit Sicherheit fest, da ich dieses traumatische Erlebnis (Kurbelwelle und Schwungscheibe im Eimer, Motor neu machen...) nicht nochmal erleben will. Ohne Internet und Anleitung wusste ich damals noch nichts von 350-400 Nm und was das an Werkzeug erfordert...seitem ist die 3/$ " Verlängerung samt 36er Nuss und 2m Rohr Grundausstattung.

An den Anlasser habe ich auch schon gedacht, vor allem, weil ich ihn neulich überholt hatte und er seitdem manchmal nicht richtig einschert.

Ich werde also die Tage die Ölpumpe ausbauen und die Nocke auf eine korrekte Verschraubung prüfen sowie dann, wenn das nichts bringt, testweise einen anderen Anlasser verbauen.

Nur warum ist das alles nur bei warmem Motor hörbar?

Die Nockenwelle hat ja ein Führungslager und kann axial nicht aus, wenn das Lager dermaßen im Eimer wäre, hätte ich ja die Späne im Öl finden müssen.

Wetten werden noch entgegengenommen. Mein Favorit ist ein lockeres NW-Zahnrad.

Ich wurde schon fast krank, weil ich den Fehler nicht finde, aber mit jedem Kilometer, den er trotzdem fährt, werde ich ruhiger.
Der Motor hat ja schon fast 2000 km gelaufen inzwischen.

Heute habe ich von einem netten Forumskollegen einen externen Motorhalter (Ein komplettes AH-Schräglenker-Getriebe mit Anlasser und Haltevorrichtung !) bekommen, zumindest der Testlauf vor komplettem Wiedereinbau ist gesichert! :mrgreen:
Bringt den Kindern die Liebe zu Oldtimern bei, dann werden sie nie Geld für Drogen haben !

Andreas Bergbauer
Stammposter
Beiträge: 9064
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Andreas Bergbauer » Mo Mai 06, 2019 10:03 pm

Heute habe ich die Ölpumpe rausgebaut.

Das Nockenwellenzahnrad ist bombenfest verschraubt.

Dann war noch seltsam, dass ich die neue Keilriemenscheibe ohne Abzieher einfach herunterziehen konnte, ich dachte schon, dass das das Geräusch verursacht, aber auch mit mittelfester Schraubensicherung wieder aufgesetzt brachte es folgendeds Ergebnis:

Es tockt immer noch.

Ich konnte leider das Axialspiel der Nockenwelle nicht prüfen, da die Stößel ja draufdrücken, aber einmal beim Nachziehen der NW-Schrauben (ich habe sie sicherheitshalber noch mit hochfester Schraubensicherung eingesetzt, wenn schon offen war) hat es leicht "klack" gemacht und ich habe den Schlag auch am Werkzeug gespürt. Irgendwas hatte sich verschoben.

Danach konnte ich die Nocke aber trotzdem keinen Deut axial verschieben...

Ohne Zerlegen des Motors werde ich hier wohl nicht weiterkommen. Wenn das Geräusch aber nicht schlimmer wird, mache ich das nicht sofort.

Man kann jetzt noch mutmaßen, z.B. dass es die Nockenwellenräder original in verschiedenen Über- und Untermaßen gab, die zur Engle Nocke gehörigen Räder gibt aber nur in einem einzigen Maß.
Da das Gehäuse ja gewechselt wurde, ist die Verzahnung zwischen Kurbelwelle und Nockenwelle also am Ende zu fest oder zu locker.
Das könnte was ausmachen. Im Fall "zu eng" könnte es wegen der schrägen Verzahnung die Nockenwelle gegen ihr Axiallager drücken und dieses abschleifen bvzw. abgeschliffen haben. Dann hat sie Spiel und schlägt hin-und her, wie sie lustig ist.

Jedenfalls habe ich alles von außen Prüfbare getestet. Jetzt muss ich schauen, ob die Neugier siegt... :mrgreen:
Bringt den Kindern die Liebe zu Oldtimern bei, dann werden sie nie Geld für Drogen haben !

Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 11346
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Wolfgang Klinkert » Di Mai 07, 2019 9:54 am

Servus Andi,

du weißt ja, dass ich der absolute "Nicht-selber Schrauber-König" bin. :mrgreen:

Aber bist du denn überhaupt sicher, dass das "Tock-Tock" aus dem Motor kommt :?:
Kannst du alle sonstigen sich bewegenden Teile ausschließen :?:
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : https://wolfgangklinkert.de.tl/

Benutzeravatar
Oliver Brendle
Stammposter
Beiträge: 695
Registriert: So Jun 09, 2013 7:58 pm
Wohnort: Reutlingen

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Oliver Brendle » Di Mai 07, 2019 9:55 am

Andreas Bergbauer hat geschrieben:
Mo Mai 06, 2019 10:03 pm

Man kann jetzt noch mutmaßen, z.B. dass es die Nockenwellenräder original in verschiedenen Über- und Untermaßen gab, die zur Engle Nocke gehörigen Räder gibt aber nur in einem einzigen Maß.
Da das Gehäuse ja gewechselt wurde, ist die Verzahnung zwischen Kurbelwelle und Nockenwelle also am Ende zu fest oder zu locker.
Das könnte was ausmachen. Im Fall "zu eng" könnte es wegen der schrägen Verzahnung die Nockenwelle gegen ihr Axiallager drücken und dieses abschleifen bvzw. abgeschliffen haben. Dann hat sie Spiel und schlägt hin-und her, wie sie lustig ist.

Jedenfalls habe ich alles von außen Prüfbare getestet. Jetzt muss ich schauen, ob die Neugier siegt... :mrgreen:

...da hast Du leider recht
Nockenwelle.jpg
Karmann Ghia 14 Cabrio

Erstzulassung 04/1967 Fahrgestell: 14745xxxx
Motor: ASxxxxxxx PS:50
Vergaser: Solex 34PICT-3 527-2
Lima: 113 301 031G 12Volt
Zündverteiler: Bosch 0231170186 & Fulmax Zündung
Felgen: 4Jx15 2H Kronprinz

Andreas Bergbauer
Stammposter
Beiträge: 9064
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Andreas Bergbauer » Di Mai 07, 2019 11:05 am

Wolfgang Klinkert hat geschrieben:
Di Mai 07, 2019 9:54 am
Kannst du alle sonstigen sich bewegenden Teile ausschließen :?:
Ja, weil sich im Stand und im Leerlauf ohne Keilriemen und getretener Kupplung außer dem Motor nichts bewegt. Nicht mal das Getriebe.
Bringt den Kindern die Liebe zu Oldtimern bei, dann werden sie nie Geld für Drogen haben !

Andreas Bergbauer
Stammposter
Beiträge: 9064
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Andreas Bergbauer » Di Mai 07, 2019 11:10 am

Oliver Brendle hat geschrieben:
Di Mai 07, 2019 9:55 am
...da hast Du leider recht
Da ich diese Anleitung ja kenne und den Motor danach aufgebaut habe, habe ich aber geprüft, ob es zu streng geht, also KW gegen die NW drehen und schauen, ob es die NW anhebt. Das ist definitiv nicht passiert.

Ich muss mir jetzt wohl doch noch eine Messuhr kaufen.

Ich habe jetzt beschlossen, weiterzufahren und das Geräusch zu beobachten, sollte es häufiger und lauter werden, wird der Block gespalten.
Sollte ich Zeit übrig haben und mir langweilig sein, wird er auch gespalten...

Auf der anderen Seite geht er jetzt richtig gut, kaum dass der Zündzeitpunkt richtig eingestellt ist und eine elektrische Spritpumpe verbaut ist sowie sauber laufende Vergaser drauf sind. Ich könnte ja zufrieden sein. :unbekannt:
Bringt den Kindern die Liebe zu Oldtimern bei, dann werden sie nie Geld für Drogen haben !

Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 11346
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Wolfgang Klinkert » Di Mai 07, 2019 1:20 pm

Andreas Bergbauer hat geschrieben:
Di Mai 07, 2019 11:05 am
Ja, weil sich im Stand und im Leerlauf ohne Keilriemen und getretener Kupplung außer dem Motor nichts bewegt. Nicht mal das Getriebe.
So leuchtet es ein. :idea:
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : https://wolfgangklinkert.de.tl/

Benutzeravatar
Oliver Brendle
Stammposter
Beiträge: 695
Registriert: So Jun 09, 2013 7:58 pm
Wohnort: Reutlingen

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Oliver Brendle » Di Mai 07, 2019 3:45 pm

...dann weiß ich aber auch nix mehr...
Hat mal ein schlagendes Getriebe (1-2 Gang) im Touran...war dann irgendwann von allein weg (nach 100tsd KM) :lol:
Karmann Ghia 14 Cabrio

Erstzulassung 04/1967 Fahrgestell: 14745xxxx
Motor: ASxxxxxxx PS:50
Vergaser: Solex 34PICT-3 527-2
Lima: 113 301 031G 12Volt
Zündverteiler: Bosch 0231170186 & Fulmax Zündung
Felgen: 4Jx15 2H Kronprinz

Andreas Bergbauer
Stammposter
Beiträge: 9064
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Andreas Bergbauer » Di Mai 07, 2019 11:35 pm

Die Anlassertheorie prüfe ich aber noch... :mrgreen:
Bringt den Kindern die Liebe zu Oldtimern bei, dann werden sie nie Geld für Drogen haben !

Benutzeravatar
Michael Bär
Stammposter
Beiträge: 3472
Registriert: Mo Feb 26, 2007 9:41 am
Wohnort: 44... / NRW
Kontaktdaten:

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Michael Bär » Mi Mai 08, 2019 10:01 am

Ich bekomme nicht mehr komplett zusammen, aber ein ähnliches Problem hatte ich beim Wechsel auf einen Neumotor vor x Jahren.

Damals hatte ich eine anderen Druckplatte gewählt, die zu dick war, weiß nicht mehr, ob Lamelle oder Druckring. Sie schlug je nach Temperatur und Verspannungszustand des Motors beim Beschleunigen an den gegossenen Lagerflansch der Ausrückwelle an.
Hast du eine andere Druckplatte verbaut?

Michael
Karmann Ghia - der Italiener unter den Volkswagen
Bild

Andreas Bergbauer
Stammposter
Beiträge: 9064
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Andreas Bergbauer » Mi Mai 08, 2019 12:07 pm

Michael Bär hat geschrieben:
Mi Mai 08, 2019 10:01 am
Ich bekomme nicht mehr komplett zusammen, aber ein ähnliches Problem hatte ich beim Wechsel auf einen Neumotor vor x Jahren.

Damals hatte ich eine anderen Druckplatte gewählt, die zu dick war, weiß nicht mehr, ob Lamelle oder Druckring. Sie schlug je nach Temperatur und Verspannungszustand des Motors beim Beschleunigen an den gegossenen Lagerflansch der Ausrückwelle an.
Hast du eine andere Druckplatte verbaut?
Die Kupplung habe ich neu gemacht (LUK Lamelle, geführtes Ausrücklager), aber mir ist nicht aufgefallen, dass sie anders aussah als die alte.
Aber weiß man es?
Ich denke, ich mache mal eine Audioaufnahme, damit man eine bessere Vorstellung von dem Geräusch hat.
Bringt den Kindern die Liebe zu Oldtimern bei, dann werden sie nie Geld für Drogen haben !

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 985
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Neuer Motor: "Tock" und der Verteiler-Antrieb...

Beitrag von Jörn Beutel » Mi Mai 08, 2019 12:31 pm

Moin Andreas,

falls Du gaaanz viel Zeit hast kannst Du mal hier zB mal sehen das andere ähnliche Probleme haben und die nicht lösen können...
https://mustang6.de/viewtopic.php?f=13& ... en#p280225
Viele Grüße

Jörn

Antworten