Seite 1 von 1

Springt nicht an

Verfasst: Mi Aug 15, 2018 7:26 pm
von klaus stecher
Hallo, habe nun ein Problem beim fahren. Motor springt sofort an und läuft auch schön im Leerlauf. Fahre ich ein Stück und halte an, hält er die Drehzahl nicht und geht aus. Danach springt er nur schlecht oder gar nicht mehr an. Steht er einige Zeit, dann springt er sofort wieder an.
Motor wurde überholt und eigentlich auch eingestellt. Lief immer bis zur ersten Probefahrt.
Was kann das sein?
Klaus

Re: Springt nicht an

Verfasst: Do Aug 16, 2018 8:19 am
von Harald Krause
Hallo,ich würde auf die Spritversorgung tippen. Also Benzinhahn verstopft ,Benzinleitung zu ,Benzinpumpe defekt ,Schmutz in der Schwimmerkammer
der dann ab und an die Hauptdüse verstopft . Auch Schmutz im Tank kann vorkommen. Alles schon selbst erlebt .Viel Glück beim Suchen.

Gruß Harald

Re: Springt nicht an

Verfasst: Do Aug 16, 2018 8:38 am
von Michael Bär
...oder die Tankentlüftung...

Es kam schon vor, dass aufgrund der lästigen Benzindämpfe die Entlüftungsleitungen verschlossen wurden, dann kann natürlich auch nicht be-lüftet werden, und das recht schwache Pümpchen pumpt leer...

Selbst erlebt hatte ich allerdings weiland bei einem Käfer die "Verstopfung" eines zusätzlichen Benzinfilters in Höhe des Hauptbremszylinders, der war schlicht dicht!

Michael

Re: Springt nicht an

Verfasst: Sa Aug 18, 2018 7:17 pm
von klaus stecher
Hallo, ich habe nun neuen Benzinfilter eingebaut und Vergaser gereinigt. War tatsächlich Dreck drin.
Nun läuft er auch wenn er warm ist, nur im Stand nicht. Anspringen tut er wieder wenn er warm ist.
Hat noch jemand eine Idee?
Klaus