Halbautomatik Rückwärtsgang

Antworten
klaus stecher
Beiträge: 15
Registriert: Mi Dez 02, 2009 3:44 pm
Wohnort: Scheinfeld
Kontaktdaten:

Halbautomatik Rückwärtsgang

Beitrag von klaus stecher » Fr Mai 18, 2018 12:47 pm

Hallo, ich komme langsam voran mit meinem Karmann. Nun habe ich das Problem, dass er aus geht, wenn ich den Rückwärtsgang einlege. Vorwärts bleibt er an.
An was liegt das nun wieder?
Gruß
Klaus

Benutzeravatar
Michael Bär
Stammposter
Beiträge: 3304
Registriert: Mo Feb 26, 2007 9:41 am
Wohnort: 44... / NRW
Kontaktdaten:

Re: Halbautomatik Rückwärtsgang

Beitrag von Michael Bär » Fr Mai 18, 2018 2:33 pm

Habe ich im Bekanntenkreis vor zig Jahren mal erlebt...da war es ein selbst"ergänzter" Kabelbaum - Verkabelung überprüft?
Klackt das elektrische Kraftstoffzufuhrventil, wenn der Rückwärtsgang eingelegt wird (zu zweit mal prüfen, oder du hast gaaaanz lange Ohren...)?
Wenn ja, dann hast du irgendwas vertauscht oder Schwund im Draht.
So war es damals. Beim Einlegen des Rückwärtsganges schloss das Sperrventil des Vergasers.
Das waren die Zeiten, wo Freunde mit allem, was sie im Keller fanden, ihren Käfer reparierten, und wenn es Blumendraht war....

Michael
Karmann Ghia - der Italiener unter den Volkswagen
Bild

klaus stecher
Beiträge: 15
Registriert: Mi Dez 02, 2009 3:44 pm
Wohnort: Scheinfeld
Kontaktdaten:

Re: Halbautomatik Rückwärtsgang

Beitrag von klaus stecher » Fr Mai 18, 2018 2:55 pm

Hallo, die Verkabelung ist neu. Er geht schon aus, wenn ich den Schalthebel nur leicht nach unten drücke.
Das andere werde ich mal überprüfen und hören.
Danke
Klaus

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 928
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Halbautomatik Rückwärtsgang

Beitrag von Jörn Beutel » So Mai 20, 2018 8:26 am

Verkabelung im Tunnel?
Springt er denn an wenn der Rückwärtsgang eingelegt ist - oder geht das gar nicht beim Automatik?
Viele Grüße

Jörn

klaus stecher
Beiträge: 15
Registriert: Mi Dez 02, 2009 3:44 pm
Wohnort: Scheinfeld
Kontaktdaten:

Re: Halbautomatik Rückwärtsgang

Beitrag von klaus stecher » Mo Mai 21, 2018 8:10 am

Er ging aus, sobald ich den Schalthebel gedrückt hatte. Hab Fehler gefunden. Kabel war vertauscht. Danke
Klaus

Antworten