Fehlzündungen ruckeln Teillast

Antworten
Benutzeravatar
Philipp Reuter
Beiträge: 54
Registriert: Di Nov 18, 2014 6:57 pm
Wohnort: Thurgau Schweiz

Fehlzündungen ruckeln Teillast

Beitrag von Philipp Reuter » So Apr 22, 2018 4:08 pm

Hallo zusammen,

hab nach vielen Kilometern und schönen Ausfahrten mal wieder ein bisschen Probleme mit dem Motorlauf.

Vergaser hab ich komplett überholt, lief jetzt 2000 KM ohne Probleme. Hab damals die Drosselklappenwelle mit einer Messingbüchse ausgestattet, neuen Dichtsatz rein und alles im Ultraschallbad gereinigt. Ist ein PICT-30, den Kunststoffschwimmer, welcher undicht war hab ich leider nur durch einen gebrauchten ersetzt.

Hab ihn am Freitag gestartet, lief relativ schlecht an und dann nur auf 3 Zylindern. Kerzen raus -> schwarz wie die Nacht

Hab alles gereinigt, Sichtkontrolle sieht soweit ganz gut aus. Kerzen wieder rein, top gelaufen auf allen Zylindern.

Nun hab ich aber das Problem, dass er nach etwa 5km Fahrt fast unfahrbar wird. Wenn man ganz vorsichtig Gas gibt läuft er super, auch bis in hohe Drehzahlen, Leistung hat er. Sobald man aber das Gaspedal etwas weiter durchdrückt fängt er an zu spucken und ruckeln.

Deutet es eventuell wieder auf einen vollgelaufenen Schwimmer? Kompression hab ich noch nicht gemessen, Leistung und V-Max sind aber grundsätzlich da.

Wäre froh um ein paar Tipps bei dem tollen Wetter würde ich dich gern mehr fahren :)

LG Phil

Jochen von Alberti
Stammposter
Beiträge: 115
Registriert: Mi Aug 19, 2015 6:03 pm
Wohnort: Mittelfranken

Re: Fehlzündungen ruckeln Teillast

Beitrag von Jochen von Alberti » So Apr 22, 2018 6:00 pm

Hallo Philipp,

ich bin nun wahrlich kein Vergaserspezialist, aber evtl. ist die Beschleunigerpumpe nicht ok, die Membrane gehen wohl gelegentlich in die binsen.

Drücke die Daumen, dass Du den Fehler findest.

Gruß,
Jochen
1970er Karmann Ghia

Benutzeravatar
Markus Luidl
Stammposter
Beiträge: 217
Registriert: Mo Apr 21, 2014 10:12 pm
Wohnort: Friedrichshafen

Re: Fehlzündungen ruckeln Teillast

Beitrag von Markus Luidl » So Apr 22, 2018 10:31 pm

Hallo,

Eine defekte Beschleunigerpumpe würd wohl eher keine solchen Symtome machen. Wenn die Membran undicht ist, tropft der Vergaser meist etwas.

Ich tippe eher auf einen defekten Schwimmer oder ein undichtes Schwimmerventil.
Das sorgt dafür, dass die Schwimmerkammer zu voll ist und überläuft.
Der Überlauf erfolgt in den Ansaugtrichter (kleine Bohrung) und der Motor läuft zu fett.
Wenn der Motor kalt ist riecht man das. (Abgase riechen etwas nach Benzin).

Wie man es testet:
Schwimmerventil:
Vergaser ausbauen und Schwimmerkammer leer machen (Auf den Kopf stellen und leicht schütteln, dann läuft der meiste Kraftstoff heraus.) Am besten den Vergaser danach ein paar Stunden in die Sonne legen.
Einen sauberen Schlauch am Kraftstoffeinlauf anschließen. Vergaser auf den Kopf drehen. Schwimmer fällt nach oben und sollte das Ventil schließen. In den Schlauch blasen. Wenn das Ventil dicht ist, dann ist hier ein Defekt auszuschließen.

Schwimmer undicht:
Dann könnte noch der Schwimmer undicht sein. Um das zu testen, muss man den Vergaser zerlegen.
Da dann die Dichtung evtl. kaputt geht, würde ich vor dem Zerlegen einen Dichtsatz besorgen.

Zum Öffnen der Schwimmerkammer muss man die 5 M6er Sechskantschrauben (SW10) mit Schlitz öffnen.
Schwimmer herausnehmen. Manchmal merkt man beim Schütteln schon, das Kraftstoff in das Innere gelaufen ist. Ist aber nicht immer der Fall. Also ab damit in das Kühlfach. Paar Stunden drin lassen, herausnehmen und in einen Topf mit warmen Wasser tauchen. Steigen Blasen auf, ist er undicht und muss getauscht werden.

Neue Schwimmer bekommt man eigentlich gut bei den üblichen Teilehändlern oder bei Ebay...

Wenn es weder Schwimmer noch Schwimmerventil sind, könnte es auch eine andere Undichtigkeit sein, bei der Kraftstoff direkt in den Ansuagtrichter läuft.

Gruß

Markus.
Typ 14 Cabrio, Baujahr / Modelljahr 1964

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 1029
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Fehlzündungen ruckeln Teillast

Beitrag von Jörn Beutel » Mo Apr 23, 2018 6:59 am

Ferndiagnosen sind immer schwierig, aber schwarze Kerzen sprechen für ein zu fettes Gemisch. Was macht denn die Startautomatik? Wenn das Symptom erst nach 5 min Auftritt würde ich mir die Funktion auch mal ansehen... evtl. öffnet die nicht mehr (richtig)
Viele Grüße

Jörn

Benutzeravatar
Philipp Reuter
Beiträge: 54
Registriert: Di Nov 18, 2014 6:57 pm
Wohnort: Thurgau Schweiz

Re: Fehlzündungen ruckeln Teillast

Beitrag von Philipp Reuter » Mo Apr 23, 2018 9:30 am

Danke euch für die schnellen Tipps.

Habe im ebay mal einen neuen Schwimmer + Dichtsatz bestellt, wenn es nicht daran liegt, behalt ich die Sachen auf Lager. Werde es sobald die Teile da sind checken und bescheid geben, ob es daran lag.

Startautomatik funktioniert zumindest rein optisch korrekt.

Hab ehrlich gesagt noch nie das Ventilspiel kontrolliert seit ich das Fahrzeug habe ( etw 5000km ), werd ich gleich mit machen.


P.S. Verbaut ist übrigens ein 1300er „F“ Motor

Benutzeravatar
Philipp Reuter
Beiträge: 54
Registriert: Di Nov 18, 2014 6:57 pm
Wohnort: Thurgau Schweiz

Re: Fehlzündungen ruckeln Teillast

Beitrag von Philipp Reuter » Di Mai 01, 2018 1:55 pm

So, melde mich zurück nach folgenden Arbeiten:

- Schwimmer ersetzt ( der Alte war aber dicht )-> dabei hab ich gesehen, dass die Schwimmerkammer komplett leer ist, Fzg. stand etwa eine Woche
- Ventilspiel kontrolliert und eingestellt auf 0,15 ( war im Groben auch ok )
- Schwimmernadelventil ( hab das Alte nicht geprüft und einfach ersetzt )
- Unterdruckverstellung vom Zündverteiler funktioniert
- Zündkerzen + Zündkabel ersetzt

Dann hab ich eine Probefahrt gemacht, mit kaltem Motor ist alles super, Leerlauf ist auch im warmen Zustand 1a. Leider ist er im Teillastbereich nach wie vor unfahrbar, er spuckt und schiesst, hat man den Punkt überwunden läuft er im oberen Drehzahlbereich wieder sauber.

Hat jemand eine Idee für das weitere Vorgehen?

Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 11444
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Fehlzündungen ruckeln Teillast

Beitrag von Wolfgang Klinkert » Di Mai 01, 2018 4:06 pm

Hallo Philipp,
Philipp Reuter hat geschrieben:
Di Mai 01, 2018 1:55 pm
... Leider ist er im Teillastbereich nach wie vor unfahrbar, er spuckt und schiesst, hat man den Punkt überwunden läuft er im oberen Drehzahlbereich wieder sauber. ...
ich hatte im Frühjahr 2016 nach längerer Standzeit mal ein ähnliches Fahrverhalten. :oops:

Der Mechaniker meines Vertrauens hat seinerzeit die Verteiler-Kappe und -Finger erneuert sowie den Verteiler und die Kontakte gereinigt und neu eingestellt. 8)

Seitdem ist das Problem bislang glücklicherweise nie wieder aufgetreten. :D
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : https://wolfgangklinkert.de.tl/

Benutzeravatar
Michael Bär
Stammposter
Beiträge: 3573
Registriert: Mo Feb 26, 2007 9:41 am
Wohnort: 44... / NRW
Kontaktdaten:

Re: Fehlzündungen ruckeln Teillast

Beitrag von Michael Bär » Di Mai 01, 2018 5:19 pm

Bei mir war es ein fast unsichtbarer Haarriss in der Verteilerkappe (noch zu Käferzeiten... :roll: - schon 40 Jahre her)

Michael
Karmann Ghia - der Italiener unter den Volkswagen
Bild

Benutzeravatar
Philipp Reuter
Beiträge: 54
Registriert: Di Nov 18, 2014 6:57 pm
Wohnort: Thurgau Schweiz

Re: Fehlzündungen ruckeln Teillast

Beitrag von Philipp Reuter » Di Mai 01, 2018 5:29 pm

Herzlichen Dank für die schnellen Antworten, hab Läufer und Kappe soeben bestellt, sieht schon etwas "benutzt" aus an den Kontakten

Melde mich wieder mit neuen Erkenntnissen

Benutzeravatar
Philipp Reuter
Beiträge: 54
Registriert: Di Nov 18, 2014 6:57 pm
Wohnort: Thurgau Schweiz

Re: Fehlzündungen ruckeln Teillast

Beitrag von Philipp Reuter » Di Mai 08, 2018 7:45 pm

Sooo,

Läufer und Verteilerkappe ersetzt -> Perfekt! Läuft wieder bestens.

Herzlichen Dank für die Hilfe Jungs, ihr habt mir das nächste Wochenende gerettet :)

Antworten