Zündschloss oder Anlasser?

MARTIN GREIPL
Stammposter
Beiträge: 567
Registriert: Mo Jan 24, 2011 11:39 pm
Wohnort: 84051 Altheim

Zündschloss oder Anlasser?

Beitragvon MARTIN GREIPL » So Mär 05, 2017 7:47 pm

Servus zusammen. Heut hats mich nach 10000 km in 6 Jahren mal wieder erwischt. Ich bin liegen geblieben (fast)!
Genauer: War heute ca. eine Stunde bei bestem Wetter unterwegs. Dann Auto abgestellt, Kaffeepause. Ca. 30 Minuten später steig ich wieder ein und es tut sich (fast) nix. Lampen leuchten, Anlasser klackt (einmal). Ich habs dann immer wieder probiert und dann aufgegeben und den ADAC angerufen. Da ich eine Halbautomatik fahre war natürlich auch nix mit Anschieben. Man sagte mir beim ADAC dass es ca. 1 Stunde dauert. Ich gegenüber ins Cafe und gewartet. Nach ca. 45 Minuten ist mein Kampfgeist nochmal in mir hoch und was soll ich sagen: Aufs erste Mal angesprungen und nach Hause gelaufen wie wenn nix wäre. Den ADAC hab ich natürlich wieder Bescheid gesagt. Zuhause in der Garage hab ich es dann noch ca. 15 Mal probiert. Immer ohne Probleme aufs erste Mal da gewesen. Hat da von Euch schon jemand ähnliches erlebt.
PS: Anlasser wurde letztes Jahr komplett überholt für 200 Euro von einer Fachfirma. Zündkabel neu, usw.

Ist es doch das Zündschloss?

Vielen Dank im Voraus!

Martin.

Benutzeravatar
Michael Bär
Stammposter
Beiträge: 3204
Registriert: Mo Feb 26, 2007 9:41 am
Wohnort: 44... / NRW
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Michael Bär » So Mär 05, 2017 9:01 pm

Die Symptome kenn ich, seit ein Relais den Magnetschalter unterstützt, habe ich seit zwölf Jahren so etwas nicht mehr erleben müssen.
Ich hatte es auch beim 15er nach längeren Fahrten genauso erlebt, der bekam auch ein Relais....

Gesendet von meinem LG-H525n mit Tapatalk
Karmann Ghia - der Italiener unter den Volkswagen
Bild

Andreas Bergbauer
Stammposter
Beiträge: 8465
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Zündschloss oder Anlasser?

Beitragvon Andreas Bergbauer » Mo Mär 06, 2017 9:15 am

Das alte Problem:
Beim Überholen wurde der Magnetschalter nicht richtig geschmiert, durch die Nässe korrodiert der Bolzen etwas und klemmt.
10000km in sechs Jahren schaut auch nicht nach regelmäßiger Anlasserbetätigung aus... Schon Luftfeuchtigkeit reicht hier zur Korrosion aus.

Den Effekt hatten beim Frankentreffen damals gleich drei Autos wegen der Anreise im Platzregen. Meiner auch.
Am Tag danach klemmte es...
Hier hilft dann die bewährte Hammermethode.
Der Magnetschalter muss nochmal auseinander.

Das relais schadet allerdings auch nicht, falls der Zündschalter schon altersschwach ist.
Ich habe mich vor Jahren für einen neuen Zündschalter entschieden.

Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 10945
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Wolfgang Klinkert » Mo Mär 06, 2017 10:19 am

Das gleiche Problem trat bei meinem "MANNI" auch schon häufiger (meist nach kurzer Rast auf der Autobahn bei der Fahrt zu oder von Treffen) auf, ließ sich aber dank Schaltgetriebe stets mit Anschieben durch freundliche "Auch-Pause-Macher" lösen.

2015 habe ich dann den Anlasser ersetzt. Bis vor wenigen Tagen war danach Ruhe. :D

Und kürzlich "hakte" es wieder. :oops:
Es half dann aber, den Zündschlüssel nach 3 Mal "Klack und sonst nix" abzuziehen und neu einzustecken. :wink:

Wohlmöglich hätte ich gar keinen neuen Anlasser benötigt. :?
Aber schaden tut der ja nicht ...... :mrgreen:
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : http://www.wolfgangklinkert.de.tl

Benutzeravatar
Michael Bär
Stammposter
Beiträge: 3204
Registriert: Mo Feb 26, 2007 9:41 am
Wohnort: 44... / NRW
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Michael Bär » Mo Mär 06, 2017 10:32 am

Ich hatte beim Karmann sogar ein NOS-Zündschloss und einen korrekt überholten Anlasser bei beiden.
Es ist einfach so, dass durch die Motorwärme die Reibung der Ritzelwelle des Magnetschalters so hoch steigt, dass der spirillige Steuerstrom über das Zündschloss zu mickrig ist, den Magneten zu locken und einscheren zu lassen. Auch wenn alle Wege der Ritzelwelle sorgfältig (nicht zu stark) in geeignetem Fett gehalten sind - und das sind sie bei mir wirklich!

Deswegen springen die Magnetschalter auch wieder ein, wenn die Kisten abgekühlt sind.

Wie gesagt, seit Einbau eines Relais ist endgültig Ruhe, da hat's mal richtig Ampere...

Michael
Karmann Ghia - der Italiener unter den Volkswagen
Bild

Benutzeravatar
Jürgen Klein
Stammposter
Beiträge: 1599
Registriert: Sa Jan 08, 2011 3:51 pm
Wohnort: 24796 BOVENAU
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Jürgen Klein » Mo Mär 06, 2017 10:56 am

Ja , die Erfahrungen decken sich . Ging mir viele Jahre so . Im Alltagsbetrieb nie Probleme . Aber wenn ich mit Anhänger oder auch solo ein paar Stunden unterwegs war und dann ausgemacht habe , wollte er nach ca 10 Minuten einfach nicht mehr einrücken . Hammermetode ging im Laufe der Jahre auch immer schlechter , der Anlasser war ein paar Mal draußen , aber erst nachdem ich ein Relais verbaut hatte war das Problem weg . Inzwischen haben das alle Autos . Es ist wie oben bereits beschrieben ein Wärmeproblem . Hitzestau und Materialausdehnung , dazu höhere Übergangswiderstände an Steckern und Zündschloß und schon langt`s nicht mehr zum Einrücken . Besonders bei 6 Volt-Autos .
Typ 34 EZ 2/65 blau weiß zum Glück 6 Volt !
1600 L Stufe rot/weiß 1/69
1600 L Stufe grün `68
1600 Variant L in Arbeit `72
318i `87
Schäfer Suleica F 430 `67
Yamaha 500 SR `78
Puch M 50 Racing `74
TVR 3000M Taimar `79

Andreas Bergbauer
Stammposter
Beiträge: 8465
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Zündschloss oder Anlasser?

Beitragvon Andreas Bergbauer » Mo Mär 06, 2017 11:01 am

Das Problem liegt eigentlich am wenigen Benutzen der Autos.
Angerosteter Magnetschalterbolzen -> dehnt sich bei Hitze aus -> klemmt

In Zusammenhang mit dem leicht klemmenden Schubtrieb, wie Michael schreibt, reicht das Anzugsmoment des Magnetschalters mit dem übers Zündschloss reduzierten Strom dann nicht mehr aus. Gerade eben bei 6V, wie Jürgen schreibt.

Das Relais gleicht den Spannungsabfall soweit aus, aber ist kein Garant dafür, dass ein klemmender Anlasser dann auch funktioniert. Die Basis muss stimmen, verranzte Anlasser werden trotzdem streiken.

Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 10945
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Wolfgang Klinkert » Mo Mär 06, 2017 11:02 am

Als Elektrik-Unfachmann :oops: frage ich jetzt einfach mal:

wie wird da welches Relais verbaut :?:
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : http://www.wolfgangklinkert.de.tl

Andreas Bergbauer
Stammposter
Beiträge: 8465
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Zündschloss oder Anlasser?

Beitragvon Andreas Bergbauer » Mo Mär 06, 2017 11:07 am


Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 10945
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Wolfgang Klinkert » Mo Mär 06, 2017 11:19 am

Danke Andi. :gut:

War ja doch schon mal besprochen. :versteck:
Aber bei Suchbegriff "Relais" kamen Unmengen an Beiträgen .... :unbekannt:
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : http://www.wolfgangklinkert.de.tl

Benutzeravatar
Harald Krause
Beiträge: 91
Registriert: So Mär 15, 2015 11:18 am

Re: Zündschloss oder Anlasser?

Beitragvon Harald Krause » Mo Mär 06, 2017 5:38 pm

Hallo,
Mein Stickshift hat das gleiche Problem. Die meisten Ursachen wurden schon angesprochen.
Der Einbau von einem Entlastungsralais ist bei mir schon fest eingeplant. Es kann aber auch
an dem Automatikgetriebe liegen . Soviel ich weiß unterbricht ein Schalter den Zündstrom
wenn ein Gang eingelegt ist. Bei meinem Fahrzeug habe ich einfach einen Doppelstecker
auf den Magnetschalter gesteckt, und ein zusätzliches Kabel in den Motorraum gelegt.Wenn der Stickshift
mal wieder zickt, wird einfach das Kabel auf den Pluspol der Batterie gehalten.
Die Zündung muß natürlich an sein,und kein Gang eingelegt sein :nighty:

Benutzeravatar
Jürgen Klein
Stammposter
Beiträge: 1599
Registriert: Sa Jan 08, 2011 3:51 pm
Wohnort: 24796 BOVENAU
Kontaktdaten:

Re: Zündschloss oder Anlasser?

Beitragvon Jürgen Klein » Mo Mär 06, 2017 6:01 pm

Andreas Bergbauer hat geschrieben:Das Problem liegt eigentlich am wenigen Benutzen der Autos.

Genau dies kann ich ausschließen . Ich benutze meinen Typ 3 seit 30 Jahren von Ende April bis in den November hinein täglich . Das gibt pro Jahr so ca 15-18.000 Kilometer . Mit unzähligen Starts im Jahr .
Typ 34 EZ 2/65 blau weiß zum Glück 6 Volt !
1600 L Stufe rot/weiß 1/69
1600 L Stufe grün `68
1600 Variant L in Arbeit `72
318i `87
Schäfer Suleica F 430 `67
Yamaha 500 SR `78
Puch M 50 Racing `74
TVR 3000M Taimar `79

MARTIN GREIPL
Stammposter
Beiträge: 567
Registriert: Mo Jan 24, 2011 11:39 pm
Wohnort: 84051 Altheim

Re: Zündschloss oder Anlasser?

Beitragvon MARTIN GREIPL » Di Mär 07, 2017 3:22 pm

Alles klar. Vielen Dank an alle. Ich werd ein Relais in Angriff nehmen. Grüsse. Martin


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste