Getriebeölfrage

Benutzeravatar
Christian Klein
Stammposter
Beiträge: 811
Registriert: So Aug 08, 2010 12:53 pm
Wohnort: Raum Vorderpfalz
Kontaktdaten:

Getriebeölfrage

Beitragvon Christian Klein » Fr Apr 11, 2014 5:18 pm

Hallo Forum!

In der Bedienungsanleitung steht, dass man SAE90 hypoid-Öl für das Getriebe einsetzen soll.
Im Forum habe ich (natürlich) die gleiche Empfehlung gefunden.

Auf der Liqui Moly-Seite Seite gibt es die Empfehlung entweder Hypoid-Getriebeöl (GL-5) SAE 85W-90 oder Hypoid-Getriebeöl (GL-5) SAE 80W einzufüllen.

Hat jemand von euch schon Erfahrungen mit den genannten Ölen gesammelt oder ratet ihr prinzipiell zu SAE90?

Liebe Grüße
Christian

Benutzeravatar
Gerd Grebbin
Stammposter
Beiträge: 1266
Registriert: Mo Feb 26, 2007 11:39 pm
Wohnort: Goslar

Re: Motorölfrage

Beitragvon Gerd Grebbin » Fr Apr 11, 2014 5:31 pm

Hallo Christian,

warum titelst Du den Thread denn mit "Motorölfrage", wenn es um Getriebeöl geht?

:nighty: - Gerd :versteck:
Typ 34 "Carlos"

Benutzeravatar
Christian Klein
Stammposter
Beiträge: 811
Registriert: So Aug 08, 2010 12:53 pm
Wohnort: Raum Vorderpfalz
Kontaktdaten:

Getriebeölfrage

Beitragvon Christian Klein » Fr Apr 11, 2014 5:58 pm

Hallo Gerd,

Gerd Grebbin hat geschrieben:Warum titelst Du den Thread denn mit "Motorölfrage", wenn es um Getriebeöl geht?


Tja, das beweist mal wieder: Man soll nicht gleichzeitig zwei Dinge tun. Dann geht garantiert eines schief. Mist!
Du hast natürlich recht.

@ Andreas Bergbauer: Kannst Du den Betreff in Getriebeölfrage ändern?

Gruß
Christian
Zuletzt geändert von Christian Klein am Fr Apr 11, 2014 5:59 pm, insgesamt 1-mal geändert.

Andreas Bergbauer
Stammposter
Beiträge: 8479
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Getriebeölfrage

Beitragvon Andreas Bergbauer » Fr Apr 11, 2014 5:59 pm

Also zur GETRIEBEÖL-Frage:

Ich hatte ja (wegen einem ganz anderen Problem... :unbekannt: ) Schaltprobleme und habe mir die Ölfrage auch gestellt.
Aussage CSP war, nur rein mineralisches Getriebeöl einzufüllen, GL5 ist damit aussen vor.

Ich hatte GL5 Teilsynthetiköl drin, danach habe ich rein mineralisches Öl eingefüllt, da war die Schalterei schon etwas besser.
Natürlich brachte erst die zweite Lagerbuchse der Schaltstange Abhilfe... :mrgreen:

Ich habe nun aktuell SAE80W GL4 von LM drin, das schaltet sich brauchbar und ist etwas dünnflüssiger als SAE90.

Ich halte das aber alles für Jacke wie Hose, wenn die Viskosität in Prinzip stimmt.
Das Käfergetriebe ist ja kein Mimosen-Alfa-Sonstwas-Getriebe...

Benutzeravatar
Christian Klein
Stammposter
Beiträge: 811
Registriert: So Aug 08, 2010 12:53 pm
Wohnort: Raum Vorderpfalz
Kontaktdaten:

Re: Getriebeölfrage

Beitragvon Christian Klein » Sa Apr 12, 2014 6:09 pm

Hallo Andreas,

Andreas Bergbauer hat geschrieben:Natürlich brachte erst die zweite Lagerbuchse der Schaltstange Abhilfe...


Das hört sich mal interessant an! Welche Schaltbuchse meinst Du?
Die, die sich in der Nähe des Schaltstocks im Tunnel befindet?

Wie hast du die beiden eingebaut? Das wußte ich bis jetzt noch nicht, dass man zwei Buchsen verbauen kann. Ist dabei was besonderes zu beachten?

Ich habe meine Getriebeschaltstange noch nicht zerlegt, muss aber da mal dran, weil der dritte Gang manchmal schlecht reingeht.
Entweder ist die alte Schaltbuchse total "vermatscht" oder das Problem ist im Getriebe selbst zu suchen. Ich tippe derzeit auf ersteres. Den Schaltstock habe ich schon soweit verschoben, dass beim dritten Gang die Schaltstange möglichst weit nach hinten gedrückt wird. Das reicht aber gelegentlich nicht ganz.

Liebe Grüße
Christian


Zurück zu „Motor & Getriebe“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast