Lichtmaschine defekt...???

Antworten
erwin gärtner
Beiträge: 3
Registriert: Mi Apr 08, 2009 6:21 am
Wohnort: Wesel

Lichtmaschine defekt...???

Beitrag von erwin gärtner » Mi Apr 08, 2009 6:43 am

hallo,
habe mir vor 14Tagen einen Karman Ghia gekauft,
Typ 14, Bj. 1972 mit defekter Lichtmaschine,bzw. leuchtet seit Kauf die rote Kontrolleuchte in der Tachoanzeige.
Wie kann ich feststellen,das die Lichtmaschine wirklich defekt ist?
wie kann ich sie durchmessen?

Wer kann mir helfen,einen Rat geben ?

Danke und liebe Grüße

Erwin

Benutzeravatar
Ingo Schwendtke
Stammposter
Beiträge: 313
Registriert: Mo Feb 26, 2007 12:01 pm
Wohnort: Seeburg

Re: Lichtmaschine defekt...???

Beitrag von Ingo Schwendtke » Mi Apr 08, 2009 12:27 pm


Benutzeravatar
Wolfgang Klinkert
Stammposter
Beiträge: 11005
Registriert: Mo Feb 26, 2007 8:30 am
Wohnort: D-57223 Kreuztal
Kontaktdaten:

Re: Lichtmaschine defekt...???

Beitrag von Wolfgang Klinkert » Mi Apr 08, 2009 5:59 pm

Tobi Hilm hat geschrieben:und übrigens falscher Forenbereich... Typ 14 ! :wink:
Naja - ich denke beim allerersten Beitrag eines neuen Foren-Mitgliedes sollte man mal ein Auge zudrücken... :wink: Immerhin hat er sich mit vollem Real-Namen angemeldet. 8)

@ Erwin:
viel Erfolg bei der Fehlerbehebung :!:
Und - wir freuen uns auch über Feedback... :wink:
Bild
VW KARMANN GHIA - einer der schönsten Wagen der Welt.
Mehr Informationen unter : http://www.wolfgangklinkert.de.tl

erwin gärtner
Beiträge: 3
Registriert: Mi Apr 08, 2009 6:21 am
Wohnort: Wesel

Re: Lichtmaschine defekt...???

Beitrag von erwin gärtner » Do Apr 09, 2009 10:25 am

hallo,
sorry, das ich den falschen forenbereich gewählt hatte,war mir nicht bewußt,

ich danke aber für eure hiweise,werde versuchen,sie in gang zu bringen,
aber ich denke,der regler ist defekt !

l.g.
erwin

Antworten