Dell'Ortos ultraschallgereinigt

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Jörn Beutel » Fr Mai 09, 2014 2:34 pm

und ich habe heute mal wieder die Leerlaufdüse "geputzt"... :(

Aber 135km/h schaffe ich auch :) - aber nur im 4ten 8) , da habe ich dann schon über 4400U/min aufgrund meiner Getriebeauslegung. Wobei ich den "neuen" Motor noch nicht über 5000 gefordert habe. Will ja jetzt erst mal die 4000km Strecke (Holland Treffen bis Italien Treffen) schaffen... Donnerstag geht es los! :gut:
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Andreas Bergbauer » Fr Mai 09, 2014 5:08 pm

Na dann viel Spaß! Das wird schon, ist ja alles neu !
Solltest Du bei der Italienfahrt an Rosenheim vorbeikommen (was ja fast unumgänglich ist auf dem Weg in die Toskana), dann sag mir Bescheid, falls Du ein kleines Päuschen einlegen willst.

Meine Kontaktdaten schicke ich Dir bei Bedarf per PN. Aber tu Dir keinen Zwang an deswegen.

Wegen der Getriebeauslegung:

Ich habe ebenfalls 4.125er Differential, also kurzen 3. Gang, daran kanns nicht liegen.
Nur dass ich den Motor auf 6500 U/Min bekomme.
Das habe ich aber nur 1x ausprobiert bisher, der 1776er hat untenherum auch genug Wumm. Nicht, dass mir die Serien- Kipphebelwellensicherungen abbrechen... :mrgreen: :mrgreen: :unbekannt: :unbekannt:
Das brauche ich auch, weil der 4. dan lang übersetzt ist und der Sprung dazwischen größer ist als in Serie. Würde ich jetzt nicht mehr machen, dann wann b itteschön fahre ich schneller als 140 km /h? Fast nie...

Hattest Du nicht geschrieben, dass Du die Vergaser ebenfalls Ultraschall reinigen lassen hattest?
Wieso fliegen da dann immer noch Brösel drin rum? Benzinleitung?
Ich weiß schon, warum ich den Benzinfilter trotz aller Unkenrufe im Motorraum kurz vor den Gasfabriken habe... :twisted:

Achja, da fällt mir ein, Dein alter Motor hatte doch kurzzeitig kein Öl und Du hast eine Filterölpumpe, richtig?

Bei meinem Auto kommt in der kalten Jahreszeit in der Aufwärmphase manchmal die Öllampe, da scheint irgendwo Luft reinzuzkommen, seit ich wieder 1/2 Liter Öl überfülle, ist der Effekt weg.
Lass das mal unbemerkt passieren unter Last, dann sind die Lager hin.
Ich schau lieber nicht in meinen Motorblock rein... :unbekannt:

Viele Grüße

Andreas

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Jörn Beutel » Fr Mai 09, 2014 5:28 pm

Hallo Andreas,

nach Rosenheim komme ich diemal nicht. Ich fahre hin über Holland, Belgien, Frankreich (Epernay, Beaune, Marseille - dann die Küste nach Italien rein und über Genua bis zum Zielort. Zurück dann über Basel, das ist der kürzeste Weg. Nach Rosenheim komme ich aber bestimmt ein anderes mal.... :grinseval: , gerne dann bei Dir vorbei!

Meine Vergaser habe ich nicht Ultraschall gereinigt sondern nur "klassisch" überholt (ausblasen etc) und der Benzinfilter sitzt hinter bzw. unter dem Tank.
Aber Filterölpumpe ist richtig; allerdings hat meine Öldruck-Lampe nie (zumindest habe ich das nicht bemerkt) geleuchtet und der Öldruck fiel auch nie unter 0,5Bar nach Anzeige. Aber ich hatte ja den Verdacht das der vermutete Ölmangel durch die "hochgelegten" Ölschläuche (über das Getriebe zum ÖK an der Hinterachse) gekommen sein könnte.

Wieso schmeißt Dein Motor den 1/2 Liter Überfüllung nicht wieder raus? :?:
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Andreas Bergbauer » Fr Mai 09, 2014 5:44 pm

Jörn Beutel hat geschrieben:Hallo Andreas,

nach Rosenheim komme ich diemal nicht. Ich fahre hin über Holland, Belgien, Frankreich (Epernay, Beaune, Marseille - dann die Küste nach Italien rein und über Genua bis zum Zielort. Zurück dann über Basel, das ist der kürzeste Weg. Nach Rosenheim komme ich aber bestimmt ein anderes mal.... :grinseval: , gerne dann bei Dir vorbei!

Meine Vergaser habe ich nicht Ultraschall gereinigt sondern nur "klassisch" überholt (ausblasen etc) und der Benzinfilter sitzt hinter bzw. unter dem Tank.
Aber Filterölpumpe ist richtig; allerdings hat meine Öldruck-Lampe nie (zumindest habe ich das nicht bemerkt) geleuchtet und der Öldruck fiel auch nie unter 0,5Bar nach Anzeige. Aber ich hatte ja den Verdacht das der vermutete Ölmangel durch die "hochgelegten" Ölschläuche (über das Getriebe zum ÖK an der Hinterachse) gekommen sein könnte.

Wieso schmeißt Dein Motor den 1/2 Liter Überfüllung nicht wieder raus? :?:


Hallo Jörn,

da fährst Du mit Sicherheit die schönere Strecke, die französische Südküste würde ich der A8 bei München auch vorziehen...

Meine Vergaser hatte ich vor einiger Zeit auch klassisch überholt mit LM Vergaserreiniger, neuen Dichtungen, Beschleunigerpumpenmembranen, Nadelventilen usw.
Gebracht hatte es nicht viel...bis jetzt eben.
Meine Vermutung ist, dass in den unteren Kanälen einfach immer wieder mal ein Brösel abgelöst wird und das sofort schwupps! vor einer Leerleufdüse landet.
Wenn diese komplett aussetzt, ist es ja gut, aber wenn es die Düse nur zum Teil verstopft, dann wird der Motorlauf eben unrund.

Dann habe ich die Vermutung, dass diese Rückschlagkugeln der Beschleunigerpumpen nicht immer korrekt geschlossen haben und es dadurch zu wilden Unterdruckverschiebungen im Vergaser kam.

Ein untrügliches zeichen dafür, dass was generell nicht stimmt, ist, wenn man aus dem Leerlauf ganz kurz Vollgas gibt und dann auf die Drosselklappen schaut.
Schwimmt über einer der Kraftstoff regelrecht und setzt dieser Zylinder dann wegen Luftmangel auch aus, ist entweder der Schwimmerkammerstand zu hoch (Einstellung oder Nadelventil) oder der Dichtring vorne an der Beschleunigerdüse ist undicht.

Das Überfüllungsthema habe ich ja zusammen mit Wolf Kurz ausprobiert, ab ca. 0,75 Litern Überfüllung beginnt der Motor, das Öl auszuspucken, darunter bleibt es schön drin, aber in Kurven bleibt die Lampe aus. :mrgreen:

Hach, ich würde so gerne nach Castiglione della Pescaja kommen...aber das Haus geht vor.

Benutzeravatar
Wolf Kurz
Stammposter
Beiträge: 1661
Registriert: Do Jun 10, 2010 12:14 am

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Wolf Kurz » Fr Mai 09, 2014 5:47 pm

Jörn Beutel hat geschrieben:Wieso schmeißt Dein Motor den 1/2 Liter Überfüllung nicht wieder raus? :?:

Hallo Jörn,
das war ein Tipp von mir, weil in schnell gefahrenen Kurven bei mir der Öldruck total abfiel. Ich habe mit einem Formal V Team Kontakt und die haben mir gesagt, ich soll mindestens 1/2 Liter überfüllen. Das habe ich gemacht, der Motor wirft das Öl nicht aus und der Öldruck fällt nicht mehr ab. ( Motor 1916 ccm und genügend PS :D ) Nebenbei, Prallbleche haben nichts gebracht.
Gruß
Wolf
Ende gut, alles gut und wenn es noch nicht gut ist, ist es auch noch nicht zu Ende.
(Frei nach William Shakespeare)

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Jörn Beutel » Fr Mai 09, 2014 6:07 pm

Hallo ihr Beiden,

ja, ich kann mich an den Thread erinnern und habe das auch mal ausprobiert. Aber bei mir geht das Öl immer auf max. (also oberer Strich des Standardölmessstabes) zurück.
WOBEI ich allerdings nicht weiss, sondern nur vermute!! das dies dann die max. Füllmenge ist. Und die kenne ich nicht bei mir, da ich ja das externe Ölkühlergedöns dran habe. Also fülle ich immer 3,5 Liter ein, dann ist das kaum sichtbare frische Öl an der oberen Markierung.

Zusatzfrage: Wenn ich 1 Liter zu viel rein kippe, müsste doch dann der Überfüllungsstand auch bei 0,5 spätestens stehen bleiben???
Aber die eigentliche Frage ist: Bleibt bei Euch der Füllstand ÜBER der Max. Markierung des Standardölstabes?
Viele Grüße

Jörn

Benutzeravatar
Wolf Kurz
Stammposter
Beiträge: 1661
Registriert: Do Jun 10, 2010 12:14 am

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Wolf Kurz » Fr Mai 09, 2014 6:14 pm

Jörn Beutel hat geschrieben:Aber die eigentliche Frage ist: Bleibt bei Euch der Füllstand ÜBER der Max. Markierung des Standardölstabes?


So isses bei mir und ich habe auch einen externen Ölfilter und, wie Du sagst, Ölkühlergedöns.
Ende gut, alles gut und wenn es noch nicht gut ist, ist es auch noch nicht zu Ende.
(Frei nach William Shakespeare)

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Jörn Beutel » Fr Mai 09, 2014 7:32 pm

So Mädels,

ich bin jetzt noch mal tätig geworden und habe aufgefüllt. Bis zum Daumen :D pi mal Damen sozusagen :mrgreen:
Ist das so ungefähr Euer (Öl)Stand?
Mal sehen ob das so bleibt, ich berichte. Ölverbrauch hatte ich bisher nicht bemerkbar, also ...
Bild
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Andreas Bergbauer » Fr Mai 09, 2014 7:59 pm

Jörn Beutel hat geschrieben:Ist das so ungefähr Euer (Öl)Stand?


Ich würde nochmal soviel zugeben...also die Hälfte des Standes zwischen min und max. Das sind 0,5 Liter.

Benutzeravatar
Wolf Kurz
Stammposter
Beiträge: 1661
Registriert: Do Jun 10, 2010 12:14 am

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Wolf Kurz » Fr Mai 09, 2014 8:14 pm

Andreas Bergbauer hat geschrieben:
Jörn Beutel hat geschrieben:Ist das so ungefähr Euer (Öl)Stand?


Ich würde nochmal soviel zugeben...also die Hälfte des Standes zwischen min und max. Das sind 0,5 Liter.



So isses.
Ende gut, alles gut und wenn es noch nicht gut ist, ist es auch noch nicht zu Ende.
(Frei nach William Shakespeare)

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Dell'Ortos ultraschallgereinigt

Beitragvon Jörn Beutel » Fr Mai 09, 2014 9:56 pm

Hi,

danke für die Info, ich war vorsichtig beim nachkippen. Ich hab einen Liter eingepackt und sollte der Stand nach den ersten 2-300km Autobahn noch so sein kippe ich noch mal 1/4 Liter nach...
Ich habe übrigens auf anraten vom Altmeister das erste mal einen Ölzusatz (keramische Basis) verwendet, ob das was bringt weiss ich natürlich nicht. Werde ich wahrscheinlich auch so schnell ich merken, wenn überhaupt. Er schwört auf das Zeug und kippt es in alle seine Autos, Motor und Getriebe natürlich :mrgreen: . Habe es seit kurzem auch im Alltagsauto...
Viele Grüße

Jörn


Zurück zu „Tuning“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast