Freunde der luftgekühlten >50PS Motoren

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » So Mär 30, 2014 1:31 pm

:D :D :D :D :D

Aber im Ernst Rolf,

wenn ich von Anfang an gewusst hätte, was da alles mau ist (da gibt es ja noch den anderen Thread zu meinem Motorproblem mit der gebrochenen Federklammer, daher ist dies hier nicht isoliert zu betrachten) hätte ich das auch gemacht.
Ehrlich gesagt war ich kurz davor und wenn es JETZT nicht geklappt hätte (die x-te Reparatur) dann wäre ich auf die Lösung gegangen: 1776ccm, Serienvergaser größere Düse.
Aber da sich das ganze peux a peux entwickelt hat....
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » So Mär 30, 2014 10:57 pm

Ich frage mich gerade ernsthaft, warum mein 1776er ohne diese ganzen Maßnahmen und eigentlich zu MAGER bedüsten Vergasern lediglich bei Dauervollgas und 30 Grad Außentemperatur über 110 Grad Öltemperatur kommt ?
Habe ich einen Wundermotor?
Das einzige Hitzeproblem bisher hatte ich letzten Sommer, als die (nagelneue) Brosol-Spritpumpe im Stau vor Salzburg klemmte, aber keine Dampfblasenbildung, Leistungsmangel oder Hitzeprobleme, einfach: Nichts.
Meine Kipphebelachsen schauen bisher auch noch gut aus. Noch... :mrgreen:

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » Mo Mär 31, 2014 1:20 pm

Moin Andreas,

da ich nicht an Wunder glaube, glaube ich eher das das Thermometer falsch anzeigt :D :D :D :D :D :D :steine:
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Mo Mär 31, 2014 1:52 pm

Jörn Beutel hat geschrieben:Moin Andreas,

da ich nicht an Wunder glaube, glaube ich eher das das Thermometer falsch anzeigt :D :D :D :D :D :D :steine:


Ich habe einen externen Ölthermostat mit Öffnungstemperatur 80-85 Grad.
Und genau da bleibt der Thermometer im Normalbetrieb nach der Aufwärmphase stehen, erst ab Dauertempo 140-150 geht es etwas hinauf.
Neenee, das stimmt schon.
Achja, die Hundehütte habe ich weggeflext und den Luftauslass verschlossen und die Luftklappen fehlen natürlich auch.
Es mag auch noch die reine Fliehkraftverstellung des 009er Verteilers eine Rolle spielen sowie der sehr große Frontölkühler.

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » Mo Mär 31, 2014 2:03 pm

Aaaahh siehste, ich wusste doch das ich was vergessen hatte: :wall:

1. Dämmmatte an Brandschott im Bereich der Ansaugung befestigt
2. ca. 10qcm Ausschnitt hinter Nummernschild hergestellt
2a. Kühlklappengedöns ausgebaut
3. Motorhaube oben 2-3mm angehoben
4. Schläuche zu Ölkühler von "über das Getriebe" auf Unterflur geändert (sollte Temp. neutral sein)
5. Pertinax Dichtungen unter die Vergaser ( gegen Dampfblasenbildung, auch Temp. neutral)
X. Vergaser überholt und neu eingestellt (unklar was das bringt)
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Mo Mär 31, 2014 2:26 pm

Jörn Beutel hat geschrieben:Aaaahh siehste, ich wusste doch das ich was vergessen hatte: :wall:
4. Schläuche zu Ölkühler von "über das Getriebe" auf Unterflur geändert (sollte Temp. neutral sein)


Was soll denn das bringen?

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » Mo Mär 31, 2014 5:41 pm

Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Mo Mär 31, 2014 9:29 pm



Ja, ich erinnere mich jetzt.
Kann ich nur bei meinem Wagen nicht recht nachvollziehen.

Zur Verdeutlichung:

Ich habe den Ölthermostaten wohl rein zufällig ohne groß nachzudenken richtig angebracht:

Er ist in etwa auf Höhe der Oberkante des (nicht mehr vorhandenen) originalen Ölkühlers.
Dadurch passiert, egal, ob der Thermostat auf oder zu ist, nach dem Abstellen des Motors folgendes: Das Öl läuft sowohl auf der Pumpenseite als auch auf der Lagerseite aus den Schläuchen heraus.
Der originale Ölkühler liefe aber ebenfalls leer.
Die "Füllmenge" der Schläuche ist nicht viel mehr als die des Kühlers, der fehlt ja...

Auf der anderen Seite "vom Berg" ist die Hin-und Rückleitung zum Frontölkühler, die wegen der Lage des Thermostats an höchster Stelle nie leerlaufen können, außer vielleicht ich parke in San Francisco bergauf...da macht es nichts aus, ob die Schläuche über oder unter dem Getriebe hindurchführen, sie sind immer tiefer als der Thermostat.

Dann kommt zur ganzen Chose noch der Öldruck-Regelkolben im Motorengehäuse dazu, dieser öffnet bei kaltem Öl und schließt sogar den Ölthermostat kurz.

Mein Fazit ist, dass höchstens beim Heißstart eine kurze Zeit Luft im System sein kann, das müsste aber auch serienmäßig so sein, von einem Rückschlagventil auf der Pumpenseite ist mir nichts bekannt.

Beim Ölstand verhält es sich bei meinem Wagen in etwa so, dass (im Stand gemessen) knapp über Minimum bei scharfen Kurven der Öldruck wegbleibt, das alte Käferleiden.

Bei Ölständen über "halb" ist der Effekt weg, deshalb fülle ich 0,5 Liter über Max. und es passt, die Entlüftung wirft nichts aus und die Kurvengeschwindiglkeiten werden lediglich durch die Pendelachse begrenzt. :unbekannt:

zu Deinen anderen Maßnahmen fällt mir ein:


1. Dämmmatte an Brandschott im Bereich der Ansaugung befestigt

Bei mir fehlt sie ganz... :unbekannt:
2. ca. 10qcm Ausschnitt hinter Nummernschild hergestellt

Da zieht es aber Abgase rein, also immer schön die Heizung auslassen....
3. Motorhaube oben 2-3mm angehoben

Schaut das nicht eher besch***** aus?
5. Pertinax Dichtungen unter die Vergaser ( gegen Dampfblasenbildung, auch Temp. neutral)

Hatte ich auch mal drin, inzwischen aber nicht mehr, da die Stehbolzen in den Langgewindeköpfen zu kurz sind und ich keine kochenden Vergaser kenne
X. Vergaser überholt und neu eingestellt (unklar was das bringt)

Das schadet nie, trotzdem ist bei mir kurz danach ein Schwimmer verreckt... :mrgreen:

Das soll jetzt nicht heißen, dass ich alle die Maßnahmen für übertrieben finde, aber mein 80 PS Motörchen läuft komischerweise auch so.

Ob er das auch morgen noch tut, kann man bei getunten Teilen sowieso nicht sagen...

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » Mo Mär 31, 2014 10:01 pm

Hallo Andreas,

#3 sieht man echt nicht.

#2 ich habe das Nummernschild so gebogen, das es unten an der Haube ansteht und zwischen Nummernschild und Haube eine Gummilippe angebracht.
Durch den minimalen Spalt von #3 hoffe ich zumindest beim Fahren so auf eine zumindest neutrale Abgassituation. Habe auch nicht mehr gerochen als sonst bei eingeschalteter Heizung....ausserdem habe ich ja eine


SITZHEIZUNG

Bild
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Di Apr 01, 2014 7:26 am

O.K., das überzeugt, ich habe deswegen heute morgen gleich vor der Fahrt in die Arbeit aus meiner Motorhaube zwei Stück Zusatzbelüftungslöcher hinter dem Nummernschild herausgeflext, lediglich bei den Befestigungsschrauben habe ich zwei Stege gelassen.
Die Motoröltemperatur ist auf 30 km jedenfalls nicht mehr als 80 Grad geworden. :gut:

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » Di Apr 01, 2014 9:14 pm

ähm, was ist heute für'n Datum? :mrgreen:
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Mi Apr 02, 2014 7:38 am

Jörn Beutel hat geschrieben:ähm, was ist heute für'n Datum? :mrgreen:


2.April, der Tag nach den Scherzen... :gut:

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Sa Mai 03, 2014 12:42 am

Nachtrag:
Morgen kommen meine Dello's in ein Ultraschallbad beim Nachbarn, der hat ein 30-Liter Bad und gerade den passenden Reiniger drin.
Die Gelegenheit musste ich nutzen, ich werde berichten, ob es was ausser der Optik gebracht hat.

Benutzeravatar
Jörn Beutel
Stammposter
Beiträge: 850
Registriert: So Mär 04, 2007 7:34 am
Wohnort: Marburg

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Jörn Beutel » Sa Mai 03, 2014 7:21 am

Nimmst Du alles auseinander (inkl. Beschleunigerpumpe) oder lässt Du alles zusammen (bis auf die Dichtungen)? Bin mal gespannt, aber leider ist ja Dein Nachbar sowieso zu weit weg.

Viele Grüße

Jörn
Viele Grüße

Jörn

Andreas Bergbauer
Stammposter
Beiträge: 8464
Registriert: So Mai 04, 2008 8:51 pm
Wohnort: (Sch)Rott am Inn

Re: Freunde der luftgekühlten >50PS Motoren

Beitragvon Andreas Bergbauer » Sa Mai 03, 2014 10:53 am

Ich habe alles auseinandergenommern, weil ich neue Dichtsätze habe, da ist die Pumpenmembran auch dabei.
Die bisherigen Membranen (schon mal getauscht, selber Hersteller), haben übrigens mehrere Jahre E10 klaglos überstanden.
Ich hatte die Dinger bereits schon mal zerlegt, das ist kein Hexenwerk.

Nur die Drosselklappenwelle lasse ich drin, ich weiß, die müsste auch raus, aber dann brauche ich neue Schrauben uswusw, das nimmt dann kein Ende.
Hauptziel ist es, in den unteren Zuleitungskanälen zu den Leerlaufdüsen die Verkrustungen herauszubekommen, die entstanden sind, als mir die Dinger mal total ausgetrocknet waren.


Zurück zu „Tuning“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste