Lenkrad: Gewinde für Hupenring defekt - Tipps?

Christian Wilke
Stammposter
Beiträge: 198
Registriert: Mo Nov 04, 2013 7:27 pm

Lenkrad: Gewinde für Hupenring defekt - Tipps?

Beitragvon Christian Wilke » So Aug 13, 2017 4:54 pm

Hallo,

bei meinem Lenkrad ist ein Gewinde für die 3 Schrauben für den Hupenring defekt. Die Schraube hält nicht mehr. Es ist, glaube ich, ein M3,5-Gewinde.

Hat das schon mal jemand repariert?

Die 3 Schrauben haben eine spezielle Form, aber evtl. passt eine normale M4-Schraube auch.
Ich würde dann das Gewinde auf M4 schneiden. Das wird vermutlich knapp zum bisherigen M3,5-Gewinde.


Viele Grüße
Christian
Dateianhänge
KG_Restauration_2593x.jpg
Lenkrad

Christian Wilke
Stammposter
Beiträge: 198
Registriert: Mo Nov 04, 2013 7:27 pm

Re: Lenkrad: Gewinde für Hupenring defekt - Tipps?

Beitragvon Christian Wilke » Mo Aug 14, 2017 8:12 pm

Hallo,

ich habe jetzt drei Möglichkeiten gefunden:

- Baercoil (ähnlich Helicoil)
- Einschraubgewinde
- Einpressgewinde

Leider ist entweder ein teures Werkzeug erforderlich oder es gibt die Teile nur im 100er Pack.

Vermutlich ist die einfachste Lösung eine normale M4 Schraube.



Viele Grüße
Christian
Dateianhänge
Einpressgewinde.jpg
Einpressgewinde
Einpressgewinde.jpg (28.26 KiB) 277 mal betrachtet
Einschraubgewinde.jpg
Einschraubgewinde
Einschraubgewinde.jpg (31.57 KiB) 277 mal betrachtet
Baercoil.jpg
Baercoil
Baercoil.jpg (32.68 KiB) 277 mal betrachtet

Benutzeravatar
Rolf Stein
Stammposter
Beiträge: 1658
Registriert: Mo Feb 22, 2010 8:52 pm
Wohnort: 55767 Rinzenberg
Kontaktdaten:

Re: Lenkrad: Gewinde für Hupenring defekt - Tipps?

Beitragvon Rolf Stein » Mo Aug 14, 2017 8:51 pm

Um die Stärke einer Mutter tiefer bohren !diese einsetzen und Seitlich verstemmen fertig .

Rolf
Karmann- Servicestation. [/img][/url]
https://plus.google.com/photos/10848987 ... 9527174993

]Einen Karmann Ghia besitzen oder daran arbeiten ist besser als ein Therapeut !

Christian Wilke
Stammposter
Beiträge: 198
Registriert: Mo Nov 04, 2013 7:27 pm

Re: Lenkrad: Gewinde für Hupenring defekt - Tipps?

Beitragvon Christian Wilke » So Sep 03, 2017 2:00 pm

Hallo,

ich habe es jetzt mit 2-K-Kleber versucht:

Das Gewinde (der Rest davon) habe ich gereinigt und etwas 2-K-Kleber hinein gegeben.
Die Schraube habe ich mit WD40 eingesprüht, damit der Kleber nicht daran haftet.
Die Schraube habe ich langsam eingedreht, damit der Kleber in die Gewindegänge kommt.
Das ganze hat eine Woche getrocknet und heute habe ich die Schraube gelöst. Es hält.

Mal sehen, wie lange es hält. Wenn es sich wieder lockert, probiere ich etwas anderes.


Vorher hatte ich es an einer M4 Mutter ausprobiert, an der ich das Gewinde komplett ausgebohrt hatte.
Hier lies sich die Schraube raus- und wieder reindrehen (aber etwas schwergängig).



Viele Grüße
Christian
Dateianhänge
KG_Restauration_2616x.jpg
KG_Restauration_2617x.jpg


Zurück zu „Aufbau“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste